Ürün desteği

MICROSOFT TEKNİK DESTEK - INTERNET SAYFALARI MICROSOFT TEKNİK DESTEK MÜHENDİSİNDEN DOĞRUDAN YARDIM

En son güncelleştirme ve teknik bilgileri, ürün CD ya da disketlerindeki benioku dosyasında bulabilirsiniz.

Eğer bu dosyada aradığınız sorunun yanıtını bulamazsanız, Microsoft Masaüstü Uygulamaları ve Kişisel İşletim Sistemlerinin desteğini Microsoft Destek Hattı (212) 33 66 999 aracılığı ile ücretsiz olarak alabilirsiniz. Kayıt kartınız ile Microsoft'a göndereceğiniz bilgiler kayıtlı kullanıcı veri tabanımıza eklenecek ve Microsoft Destek Hattından ücretsiz olarak yararlanabileceksiniz.

Not: Microsoft Türkiye Destek Hizmetleri, ücretsiz ya da düşük maliyetli elektronik bilgi hizmetlerinden (haftanın 7 günü 24 saat kullanımda) yıllık destek planları ve CD-ROM abone programlarına kadar çeşitli seçenekler sunar. Ayrıntılı bilgi için Yardım içinde Teknik Destek kısmına bakınız. Microsoft destek hizmetleri o andaki geçerli fiyatlar, koşullar ve sözleşmelere bağlıdır ve duyurulmaksızın değiştirilebilir.

Destek Hizmetleri seçenekleri:

MICROSOFT TEKNİK DESTEK - INTERNET SAYFALARI

Microsoft Support Online İngilizce internet sayfalarına http://support.microsoft.com/support/ ve Türkçe sayfalara http://www.microsoft.com/turkiye/destek/ adresinden ulaşabilirsiniz.

Microsoft Personal Online Support aradığınız cevapları bulmanızı kolaylaştırıyor: Ürün adını seçin ve sorunuzu yazın. Bu sayfalarda kullanılan dil İngilizce olduğu için sorularınızı İngilizce olarak yazmanız gerekir. Personal Online Support, en son Microsoft teknolojilerini kullanarak Microsoft Teknik Destek bilgi veri tabanını araştırır ve aradığınız cevaplara ulaşmanızı sağlar. Teknik bir sorunuz olduğunda Personal Online Support Internet sayfalarına http://support.microsoft.com/support adresinden bir göz atın ve aradığınız yanıtları bulmanın ne kadar kolay olduğunu keşfedin.

Internet üzerindeki Destek hizmetleri için http://www.microsoft.com/support/ ve Türkçe sayfalar için http://www.microsoft.com/turkiye/destek/ adresine gidin.

Diğer Destek Hizmetleri

Internet'te bulunan kaynaklara ek olarak Microsoft Teknik Destek aşağıda listelenen diğer teknik bilgi kaynaklarını sağlar.

Microsoft TechNet: İş yerinizdeki ağ yönetiminden sorumlu ya da kullanıcılara destek vermekle görevli bir bilişim teknolojisi veya Destek masası çalışanıysanız, TechNet ile şirket gereksinimlerinize hızlı çözümler üretebilirsiniz. TechNet, Microsoft ürünlerini inceleme, kullanma ve destek alanında kullanabileceğiniz geniş kapsamlı bir kaynaktır. Daha fazla bilgi ve Microsoft TechNet CD'lerine üye olmak için Türkçe http://www.microsoft.com/turkiye/technet/ ve İngilizce http://www.microsoft.com/TechNet/ sayfalarına bakınız veya Microsoft Türkiye ofisini arayınız.

Microsoft Developer Network Library (MSDN): Internet veya Microsoft Windows işletim sistemleri için uygulama geliştiriyorsanız ya da Microsoft ürünlerini ürün geliştirme amaçlı olarak kullanıyorsanız, MSDN CD'lerine üye olarak üretkenliğinizi artırabilirsiniz. MSDN; SDK, DDK, Windows, BackOffice, Microsoft Office Visual Tools ile uygulama geliştirenler için teknik programlama bilgisi sağlayan Microsoft'un resmi kaynağıdır. Daha fazla bilgi ve MSDN CD'lerine üye olmak için http://www.microsoft.com/turkiye/ sayfalarına bakınız veya Microsoft Türkiye ofisini arayınız. Ayrıca İngilizce olarak http://msdn.microsoft.com/ sayfalarından bu konuda ayrıntılı bilgiye ulaşabilirsiniz.

Microsoft Yükleme Merkeziüzerindeki çeşitli teknik bilgilere, örnek programlara, aygıt sürücülerine, yazılım güncelleştirme ve eklerine, programlama yardımlarına doğrudan modem bağlantısıyla erişebilirsiniz. Bunun için http://www.microsoft.com/downloads/ adresini açarak “Find downloads in” bölümünde dil olarak Türkçe’yi seçin.

MICROSOFT TEKNİK DESTEK UZMANLARINDAN DOĞRUDAN YARDIM

Standart Ücretsiz Destek

Microsoft ev, oyun, donanım, referans, masaüstü uygulamaları, kişisel işletim sistemleri ve uygulama geliştirme ürünlerinin son iki sürümlerine sahip lisanslı ve kayıtlı kullanıcılar hafta içi hergün 9:00-19:00 saatleri arasında destek hattını arayarak ürünler konusunda yardım alabilirler. Destek Hattı'ndan sağlanan hizmetler ilk aramadan itibaren 90 gün süreyle ücretsiz sağlanmaktadır. İlk aramaya kadar olan süre içerisinde http://www.microsoft.com/turkiye/destek/kisisel/ adresinde Kişisel Online Destek seçeneklerinden faydalanılabilir.Microsoft Türkiye Destek Hattı: Telefon: 90 (212) 33 66 999 Faks: 90 (212) 216 01 69

Diğer Destek Seçenekleri

Yetkili Destek Merkezleri

Microsoft Uygulama Geliştirme ve Backoffice ürünlerinin desteğini Microsoft Yetkili Destek Merkezleri aracılığı ile ücretli olarak alabilirsiniz. Microsoft Yetkili Destek Merkezlerinin her biri, değişik ürün ve/veya ürün gruplarında destek hizmeti vermektedir. Türkiye'de hizmet veren Microsoft Yetkili Destek Merkezleri hakkında daha fazla bilgi için http://www.microsoft.com/turkiye/destek/ sayfalarına bakınız veya Microsoft Türkiye ofisini arayınız.

Microsoft Çözüm Ortakları

Çözüm Ortakları, Microsoft teknolojilerini uygulayarak kullanıcılara kaliteli hizmet ve çözümler sağlamak amacıyla Microsoft ile işbirliği içinde olan kuruluşlardır. Bu firmalar kullanıcılara, sistem entegrasyonu, danışmanlık, özel yazılım geliştirme, dikey/yatay sektörlere yönelik çözümler, anahtar teslimi proje geliştirme, eğitim ve teknik destek gibi çeşitli artı-değer hizmetler sağlamaktadırlar. Daha fazla bilgi için http://www.microsoft.com/turkiye/ sayfalarına bakınız veya Microsoft Türkiye ofisini arayınız.

Microsoft Kurumsal Teknik Destek

Microsoft Corporation, büyük ve kapsamlı projeler için gerek duyulan teknik desteği analiz etmiş ve bu gereksinimi en iyi şeklide karşılayacak Premier Desteği sizlere sunmuştur. Türkiye'de, projelerinize destek vermek ve hedeflerinizi yakalamanızda sizlerle beraber çalışmak üzere Kurumsal Teknik Destek ekibi hizmetinizdedir. Destekleyen bir yaklaşım ile risklerinizi en aza indirmek, sorunları oluşmadan çözebilmek, soru ve sorunlarınıza en kısa zamanda çözüm sunabilmek amacı ile Premier Destek paketi sunulmaktadır. Daha fazla bilgi için Microsoft Türkiye ofisini arayınız.

Microsoft Türkiye Telefon: 90 (212) 258 59 98 Faks: 90 (212) 258 59 54


Dünya çapında Microsoft Ürün Destek Hizmetleri

Bir Microsoft ürünü hakkında sorunuz varsa, önce:

  • Yardım veya ürün el kitabındaki bilgilere bakın.
  • Ürün disklerinizle gelen beni oku dosyalarına bakın. Bu dosyalar, ürünün satışa sunulmasından kısa bir süre önce saptanan en son bilgileri içerir.
  • Microsoft Web sitesini ziyaret edin ve Destek Hizmetleri'ni tıklatın.

Bir çözüm bulamazsanız, teknik desteğin nasıl alınacağına ilişkin bilgileri, Microsoft'un bölgenizdeki ofisinden öğrenebilirsiniz.

Microsoft'un ofisini aramadan önce, Aramadan önce edinilecek önemli bilgileri okuyun.

Önemli

  • Microsoft'un ofisiyle ilgili telefon numaraları değişebilir. En son çıkan liste için, yukarıdaki Web bağlantısını tıklatın. Ülkenizde bir Microsoft ofisi yoksa, Microsoft ürününüzü aldığınız kuruluşa başvurun.

Türkiye

Microsoft Türkiye
Telefon: 90 (212) 258 59 98
Faks: 90 (212) 258 59 54
Destek Hattı:
Telefon: 90 (212) 33 66 999
Faks: 90 (212) 272 77 55
Internet: http://www.microsoft.com/turkiye/destek

Almanya

Microsoft GmbH
Telefon: 089/3176-0
Faks: 089/3176-1000
Teleks: (17) 89/83 28 MS GMBH D
Danışma: 089/3176 1199
Fiyatlar, güncelleştirmeler vb.: 08105-25-1199
Internet: www.microsoft.com/germany
Standart Destek:
Yükleme ve kullanma: 01805/67 22 55
Orta Avrupa'daki Microsoft desteği hakkında genel bilgiler:
Faks: 1805-25-1191

Arjantin

Microsoft de Argentina S.A.
Müşteri hizmeti: (54) (1) 316-4600
Faks: (54) (1) 316-1922
Teknik Destek
Telefon: (54) (1) 316-4664

Avustralya

Microsoft Pty. Ltd.
Telefon: Ürünler ve hizmetler (61) 13 20 58
Faks: (61) (02) 9870-2285
Satış danışma merkezi: (61) (02) 9870-2100
Internet: http://www.microsoft.com.au/
Teknik Destek:
Telefon: (61) (02) 9870-2131
Faks: (61) (02) 9805 0519

Avusturya

Microsoft Ges.m.b.H.
Telefon: (43) 1 610 64-0
Faks: (43) 1 610 64-200
Danışma: 0660-6520
Fiyatlar, güncelleştirmeler vb.: 0660-6520
Standart Destek
Yükleme ve kullanma: (+43) 1 50222-2255
Orta Avrupa'daki destek ağı hakkında genel bilgiler:
Faks: 018805-251191

Azerbaycan

Rusya'ya bakın

Belçika

Microsoft NV
Telefon: +32-2-730 39 11
Faks: +32-2-726 96 09
Microsoft destek ağı danışma merkezi: 0800 18307
TechNet aboneliği: +353 1 703 8738
MSDN aboneliği: +353 1 708 8690
Microsoft danışma merkezi: (32) 02-481 52 52
Duyuru tahtası: (32) 02-726 85 45 (14400/1200/2400/9600 bd, 8N1, ANSI)
Teknik Destek:
+32-2-513 32 74 (Felemenkçe konuşulur)
+32-2-502 34 32 (İngilizce konuşulur)
+32-2-513 22 68 (Fransızca konuşulur)
Internet: http://www.microsoft.com/benelux/support

Beyaz Rusya

Rusya'ya bakın

Birleşik Arap Emirlikleri

Microsoft Middle East
Telefon: (971) 4 513 888
Faks: (971) 4 527 444
Teknik Destek:
Yalnızca kişisel işletim sistemleri ve masaüstü uygulamaları:
Telefon: (971) (4) 524 488
Faks: (971) (4) 524 495
E-posta: mts@emirates.net.ae
Öncelikli destek bilgileri: (971) (4) 555 752
Müşteri Hizmetleri Merkezi:
(Sürüm yükseltme/TechNet ve MSDN aboneliği)
Telefon: (971) (4) 655 082
Faks: (971) (4) 655 097

Birleşik Krallık

Microsoft Limited
Faks: (0870) 60 20 100
Telefon: (0870) 60 10 100
Microsoft KeyData (Duyuru tahtası hizmeti):
(0870) 50 30 200 (up to 28.8Kbaud, n, 8, 1)
Microsoft KeyFax (Faks Yanıt Bilgileri Hizmeti):
(0870) 50 30 100
Teknik Destek:
Masaüstü uygulamaları, ev ürünleri, masaüstü sistemleri ve donanım:
0870 50 10 100
Geliştirici ürünleri: 0870 50 10 200
İş sistemleri: 0870 50 10 300
İrlanda'dan arayan müşteriler teknik destek için 706 5353 numaralı telefonu çevirmelidirler.
Minicom line 0870 50 30 400
Satış öncesi bilgiler: Microsoft Bağlantısı (0345) 00 2000

Bolivya

Uruguay'a bakın

Brezilya

Microsoft Informatica Ltda.
Telefon: (55) (11) 5514-7100
Faks: (55) (11) 5514-7106/5514-7107
Teknik Destek:
Telefon: (55) (11) 5506-8087
Faks: (55) (11) 5506-7621
Otomatik Faks: (55) (11) 5506-8506
Teknik destek duyuru tahtası hizmeti (55) (11) 5506-1234
Müşteri desteği: (55) (11) 822-5764
Müşteri hizmetleri faksı: (55) (11) 822-6227

Çin Halk Cumhuriyeti

Microsoft Regional Support Center
20th Floor, Metro Tower
No. 30 Tian Yao Qiao Road,
Shanghai, 200030, P.R.C.
Telefon: 011-86-21-64691188
Faks: 011-86-21-64691166
Fakstabanı: 011-86-21 64691188 Ext. 6988
Internet: http://www.microsoft.com/china/support

Çekoslovakya

Microsoft s.r.o.
Telefon (+420) (2) 611 97 111
Faks: (+420) (2) 611 97 100
Teknik Destek:
(+420) (2) 2150 3222

Danimarka

Microsoft Danimarka
Telefon: (45) 44 89 01 00
Faks: (45) 44 68 55 10
Teknik Destek:
Telefon: (45) 44 89 01 11
Microsoft satış desteği: (45) 44 89 01 90
Microsoft Hızlı İpuçları: (45) 44 89 01 44
(Hızlı İpuçları içindeki belge 303030 ayrıntılı yönergeler içermektedir)
Microsoft MSDL (BBS): (45) 44 66 90 46

Dominik Cumhuriyeti

Orta Amerika'ya bakın

Ekvator

Corporation Microsoft del Ecuador S.A.
Telefon: (593) 2 460-447, (593) (2) 460-451
Müşteri hizmeti: (593) (2) 460-453, (593) (2) 460-458
Teknik Destek:
(593) (2) 463-094

Endonezya (SP)

Microsoft Indonesia-Jakarta
Teknik Destek:
Telefon: 62 21 570 42 54
Faks: 62 21 520 81 22

Ermenistan

Rusya'ya bakın

Estonya

Bkz.:Almanya
Teknik Destek:
(+372) 650 49 99

Fas

Microsoft Afrique Du Nord
Telefon: (212) 2 47 10 72
Faks: (212) 2 47 10 86

Filipinler (SP)

Microsoft Philippines
Telefon: 632 811 0062
Teknik Destek:
Telefon: 632 892 2295/2495 ve 632 813-2494
Faks: 632 813 2493

Finlandiya

Microsoft OY
Telefon: +358-(0)9-525 501
Faks: +358-(0)9-878 8770
Teknik Destek:
Telefon: +358-(0)9-525 502 5026
Standart: +358-(0)9-525-502-500
Öncelikli: +358-(0)9-525-502-20
İlk: +358-(0)9-525-502-03
Microsoft MSDL: +358-(0)9-878 77 99
(İsveççe ve İngilizce bilgiler): +358-(0)9-455-03-66
Microsoft Hızlı İpuçları: +358-(0)9-525 502 550
(İsveççe ve İngilizce dillerinde danışma)

Fransa

Microsoft France
Telefon: (33) 01 69-86-46-46
Faks: (33) 01 64-46-06-60
Teleks: MSPARIS 604322
Teknik Destek:
Telefon: (33) 01-69-86-10-20
Faks: (33) (01) 69-28-00-28

Fransız Polinezyası

Fransa'ya bakın

Galler

Birleşik Krallık'a bakın

Güney Afrika

Microsoft South Africa
Telefon: (27) 11 445 0000
Faks: (27) 11 445 0046
Teknik Destek:
(Ücretsiz): 0 802 11 11 04
(Ücretli): (27) 11 445 0000
Faks: (27) 11 445-0343

Güney Doğu Afrika ve Hint Okyanusu Adaları

Güney Afrika'ya bakın

Gürcistan

Rusya'ya bakın

Hırvatistan

Microsoft Hrvatska d.o.o.
Telefon: (+385) (1) 304 555
Faks: (+385) (1) 335 051
Teknik Destek:
Microsoft ofisine başvurun

Hindistan

Microsoft India
Telefon: (011) (91) (80) 559 5733, (011) (91) (11) 646 0767, 646 0694
Faks: (011) (91) (80) 559-7133, (011) (91) (11) 647-4714

Hollanda

Microsoft BV
Telefonu: 023-5689189
Müşteri hizmeti: 023-5677700
Microsoft destek ağı danışma merkezi: 0800 099 7757
TechNet aboneliği: 0800 022 6801
MSDN aboneliği: 0800 022 7261
Duyuru tahtası: 023-5634221
(1200/2400/9600/14400bd, 8N1, ANSI)
Teknik Destek:
023-5677877 (Felemenkçe konuşulur)
023-5677853 (İngilizce konuşulur)
Web: http://www.microsoft.com/benelux/support

Hong Kong SAR

Microsoft Hong Kong SAR Limited
Faks: (852) 2560-2217
Ürün destek faks yanıt hizmeti: (852)2535-9293
Microsoft Club hattı: (852) 28044277
Teknik Destek:
(852) 2804-4222

İngiltere

Birleşik Krallık'a bakın

İrlanda

Birleşik Krallık'a bakın

İskoçya

Birleşik Krallık'a bakın

İspanya

Microsoft Iberica SRL
Telefon: (34) 1-807-9999
Faks: (34) 1-803-8310
Teknik Destek:
Telefon: (34) 1-3754004
Müşteri hizmeti: (34) 1-3754004
Yalnızca İspanya'dan: 902-187 198
Faks yanıt telefonu: (34) 1-3754004

İsrail

Microsoft Israel Ltd.
Telefon: 972-3-613-0833
Faks: 972-3-613-0834

İsveç

Microsoft NV
Telefonu: +46-(0)8-752 56 00
Faks: +46-(0)8-750 51 58
Teknik Destek:
Standart: +46-(0) 8-752 09 29
Öncelikli: +46 (0) 8 751 09 80
İlk: +46 (0) 8 632 57 01
Satış desteği: +46-(0)8- 752 56 30
Microsoft MSDL: +46-(0)8-750 47 42
Microsoft Hızlı İpuçları: +46-(0)8-752 29 00
(Hızlı İpuçları içindeki belge 202020 ayrıntılı yönergeler içerir)

İsviçre

Microsoft AG
Telefon: 01-839 61 11
Faks: 01-831 08 69
Fiyatlar, güncelleştirmeler vb.: 01/839 61 11
Belgeler:
Telefon: 155 59 00
Faks: 064-224294, Microsoft Info-Service, Postfach, 8001 Zürich
Standart Teknik Destek:
Yükleme ve kullanma: 0848 80-2255
(Fransızca konuşulur): 022-738 96 88
Orta Avrupa'daki Microsoft desteği hakkında genel bilgiler:
Tel. 0848-80-2330
Internet: http://www.microsoft.com/switzerland

İtalya

Microsoft SpA
Telefon: (39) (2) 7039-21
Faks: (39) (2) 7039-2020
Microsoft Roma bürosu: (39) (6) 5095-01
Faks: (39) (6) 5095-0600
Faks ile Microsoft (isteğe bağlı faks hizmeti): (39) (2) 70-398-888
Müşteri hizmeti (yeni ürün bilgileri, ürün hakkındaki yazılar): (39) (2) 70-398-398
Dağıtımcı desteği (yalnızca satıcılar için müşteri hizmeti): (39) (2) 70-398-388
Teknik Destek:
Telefon: (39) (2) 70-398-398
Müşteri Danışmanlık Hizmeti: (39) (2) 7039-21

İzlanda

Danimarka'ya bakın

Japonya

Microsoft Company Ltd.
Teknik Destek:
Telefon: (81) (424) 41-8700
Teknik destek seçenekleri/destek sözleşmesi
Telefon: 0120-37-0196 (yalnız yerel aramalarda ücretsiz)
Channel Marketing Information Center (Satış Öncesi Ürün Desteği):
Tokyo Telefonu: (81) (3) 5454-2300
Osaka Telefonu: (81) (6) 245-6995
Müşteri hizmeti (Sürüm yükseltme/kayıt):
Telefon: (81) (48) 226-5500
Faks: (81) (48) 226-5511

Kanada

Microsoft Canada Co.
Merkez ofis Telefon: 1 (905) 568-0434
Müşteri danışma merkezi: 1 (800) 563-9048
Teknik Destek:
Microsoft Windows 95 içeren masaüstü sistemleri: (905) 568-4494
Microsoft Ofis ve Ofis Bileşenleri: (905) 568-2294
Diğer standart teknik destek: (905) 568-3503
Öncelik desteği danışma: (800) 668-7975
Metin Telefonu (TTY/TDD) (905) 568-9641
Teknik destek duyuru tahtası hizmeti: (905) 507-3022

Karayipler

Microsoft Caribbean, Inc.
Telefon: (809) 273-3600
Faks: (809) 273-3636
Teknik Destek:
Telefon: (408) 953 8086
e-posta desteği: mscarsup@microsoft.com
Müşteri hizmeti: (800) 297 5982, alan kodları için 787 ve 809
Müşteri hizmeti e-posta: msccatus@microsoft.com

Kazakistan

Rusya'ya bakın

Kırgızistan

Rusya'ya bakın

Kolombiya

Microsoft Kolombiya
Telefon: (571) 618 2245
Faks: (571) 618 2269
Teknik Destek:
Línea de Respuesta Microsoft
Telefon: (571) 5230022
Faks: (571) 5231220
Sesli posta: (571) 5034216

Kore

Microsoft CH
Telefonu: (82) (2) 531-4500
Faks: (82) (2) 531-1724
Müşteri hizmeti: 080-022-7337 (0196 (yalnız yerel aramalarda ücretsiz)
Teknik Destek:
Ofis teknik desteği: (82) (2) 508-0040
Windows teknik desteği: (82) (2) 563-0054
Geliştirici teknik destek: (82) (2) 566-0071
Microsoft Hızlı İpuçları: (82) (2) 3453-7555
Satış desteği: (82) (2) 531-4544

Kuzey İrlanda

Birleşik Krallık'a bakın

Latin Amerika

Microsoft Latin Amerika Merkez Ofisi (A.B.D.)
Telefon: (305) 489-4800
Faks: (305) 491-1616
Müşteri Hizmeti: (425) 936-8661
Teknik Destek:
Telefon: (214) 714-9100
http://www.microsoft.com/latam/soporte

Liechtenstein

İsviçre'ye bakın (Almanca konuşulur)

Lüksemburg

Microsoft NV
Telefonu: +32-2-730 39 11
Microsoft destek ağı bilgileri merkezi: +31-800-9977-57
TechNet aboneliği: +353-1-703 8738
MSDN aboneliği: +353-1-708-8690
Microsoft danışma merkezi: +32-2-481 52 52
Duyuru tahtası: +32-2-726 85 45
(1200/2400/9600/14400 bd, 8N1, ANSI)
Teknik Destek:
+32-2-513 32 74 (Felemenkçe konuşulur)
+32-2-502 34 32 (İngilizce konuşulur)
+32-2-513 22 68 (Fransızca konuşulur)
Web: www.microsoft.com/benelux/support

Macaristan

Microsoft Hungary
Microsoft Magyarország Kft.
Telefon: +36 (1) 437-2800
Faks: +36 (1) 437-2899
Teknik Destek:
+36 (1) 267-4636 (2MSINFO)

Malezya (SP)

Microsoft (Malaysia) Sdn Bhd:
Telefon: (60-3) 793-9595
Faks: (60-3) 791-6080

Meksika

Microsoft México, S.A. de C.V.
267-2110 Atencion a Distribuidores
265-3380 Atencion a Clientes
265-3399 Soporte Sistemas Operativos y Applicaciones de Escritorio
267-2190 Soporte de Servidores y Herramientas de Desarrollo
Hızlı İpuçları: (52)(5) 2612199
Microsoft BBS 628-6200/02 MSMEXICO sin parola

Mısır

Microsoft Mısır
Telefon: +202-594 2445
Faks: +202-594 2194
Teknik Destek:
Kişisel işletim sistemi ve yalnız masaüstü uygulamaları:
Telefon: (202) 261 3991/6
Faks: (202) 403 2718

Norveç

Microsoft Norway AS
Telefon: +(47) 22 02 25 00
Faks: +(47) 22 95 06 64
Teknik Destek:
Standart: +(47) 22 02 25 50
Öncelikli: +(47) 22 02 25 45
İlk: +(47) 22 02 25 46
Microsoft Satış Desteği: +(47) 22 02 25 80
Microsoft MSDL: +(47) 22 18 22 09
Microsoft Hızlı İpuçları: +(47) 22 02 25 70
(Hızlı İpuçları içindeki belge 404040 ayrıntılı yönergeler içerir)

Orta Amerika

Teknik Destek:
Telefon: (506) 298 2020
e-posta desteği: mscasup@microsoft.com
Müşteri hizmeti: (506) 298 2000
Müşteri hizmeti e-posta: msccatus@microsoft.com

Özbekistan

Rusya'ya bakın

Panama

Teknik Destek:
Telefon: (506) 298 2020
e-posta desteği: mscasup@microsoft.com
Müşteri hizmeti: (506) 298 2000
Müşteri hizmeti e-posta: msccatus@microsoft.com

Papua Yeni Gine

Avustralya'ya bakın

Paraguay

Uruguay'a bakın

Peru

Centro de Servicio al Cliente
Central de Soporte: (51) (1) 422-4116
Faks: (51) (1) 221 9052
Central de Informacion: (51) (1) 242-5980
Faks: (51) (1) 447 8591

Polonya

Microsoft Sp. z o.o.
Telefon: +(48-22) 661-54-00
Faks: +(48-22) 661-54-34
Danışma hizmeti: +(48-22) 865-99-33
Teknik Destek:
Telefon: +(48-22) 865-99-66

Portekiz

Microsoft Portugal MSFT, Lda.
Telefon: (351) 1 4409200
Faks: (351) 1 4412101
Teknik Destek:
Standart destek (351) 1 4409280/1/2/3
Faks: (351) 1 4411655

Porto Riko

Teknik Destek:
Telefon: (408) 953 8086
e-posta desteği: mscarsup@microsoft.com
Müşteri hizmeti: (800) 297 5982 alan kodları için 787 ve 809
Müşteri hizmeti e-posta: msccatus@microsoft.com

Romanya

Microsoft s.r.l.
Telefon: (+40) (1) 222 90 16
Faks: (+40) (1) 222 90 12
Teknik Destek:
Telefon: (+40) (1) 312 09 48

Rusya

Microsoft Z.A.O.
Microsoft Information Center: (095) 916 7171
Rusya: 125252
Moskova: Postbox 70
Teknik Destek:
Moskova: (095) 745-54-45
St. Petersburg: (812) 118-36-36
Novosibirsk (3832) 119-019
Web: http://www.microsoft.com/rus/

Singapur

Microsoft Singapore Pte Ltd
Telefon: (65) 337-6088
Faks: (65) 337-6788
Müşteri hizmetleri:
Telefon: (65) 324-5255
Faks: (65) 324-6181
Ürün Destek Hizmetleri:
Telefon: (65) 378-3600
Faks: (65) 378-3662

Slovakya

Microsoft Slovakia s.r.o.
Telefon: (+421) (7) 37 63 02
Faks: (+421) (7) 37 66 71
Teknik Destek:
Telefon: (+421) (7) 531 20 83

Slovenya

Microsoft d.o.o.
Telefon: (+386) (61) 1800 8-00
Faks: (+386) (61) 1800 822
Teknik Destek:
Telefon: (+386) (61) 185 3449

Suudi Arabistan

Microsoft Suudi Arabistan
Telefon: +966-1-488-1165
Faks: +966-1-488-1576
Teknik Destek:
(Kişisel işletim sistemi ve yalnız masaüstü uygulamaları):
Telefon: 800 124 0500 (Arabistan içinde ücretsiz)
Faks: 966-1-4740576

Şili

Microsoft Chile S.A.
Telefon: 56-2-330-6000
Faks: 56-2-330-6190
Müşteri hizmeti: 56-2-800-330600
Kişisel işletim sistemi ve masaüstü uygulamaları:
Telefon: 56-2-330-6222
Faks: 56-2-341-1439

Tacikistan

Rusya'ya bakın

Tayvan

Microsoft Taiwan Corp.
Telefon: (886) (2) 504-3122
Faks: (886) (2) 504-3121
Teknik Destek:
Telefon: (886) (2) 508-9501

Tayland

Microsoft (Thailand) Limited
Telefon: (662) 266-3300
Faks: (662) 266-3310
Ürün Desteği
Telefon: (662) 613-7208 ila 11
Faks: (662) 613-7198

Türkmenistan

Rusya'ya bakın

Uruguay

Teknik Destek:
Telefon: (598) (2) 774934
Faks: (598) (2) 774935

Venezuela

Corporation MS 90 de Venezuela S.A.
Diğer Bilgiler: (582) 265-9922
Faks: (582) 265-0863
Teknik Destek:
Telefon: (582) 993-6755

Yeni Zelanda

Microsoft New Zealand Ltd
Telefon: 64 (9) 357-5800
Faks: 64 (9) 358-3726
Teknik Destek:
Telefon: 64 (9) 357-5575
Faks: 64 (9) 307-0516 ve 357-5577

Yunanistan

Microsoft Hellas, S.A.
Telefon: (30)(1) 6806-779'den (30)(1) 6806-775
Faks: (30)(1) 6806-780
Teknik Destek:
Telefon: (30) (1) 9247-030
Faks: (30) (1) 9215-363

İlgili Konular


Ürün desteği için aramadan önce edinilecek önemli bilgiler

Ürün desteğine başvurduğunuzda, bilgisayarınızın başında bulunmalı ve aşağıdaki bilgileri hazır etmelisiniz:

  • Ürünün sürümü.
  • Uygulanabilirse, ağ donanımı da dahil olmak üzere donanımın türü.
  • İşletim sistemi (örneğin, Windows 98 veya Windows 2000).
  • Ekranınızda görülen bilgi iletilerinin veya hata iletilerinin tam metni.
  • Sorun oluştuğunda ne olduğunun ve hangi işi yapmakta olduğunuzun açıklaması.
  • Sorunu nasıl çözmeye çalıştığınıza ilişkin bir açıklama.